NEWS:

Aviso Anti poluição( perda de potencia)

Fórum de debate sobre todos os problemas técnicos nas viaturas e forma de os resolver

Moderador: Grupo Moderadores

Aviso Anti poluição( perda de potencia)

Mensagempor Horacio Paulo em Domingo Abr 15, 2007 11:55 pm

Cá estou de volta
Não tive grande sorte com o meu peugeot 307 HDI ( mas parece que não sou o unico).
Agora volta e meia acende a luz do motor e no visor aparece " Sistema anti poluição", o carro perde potencia e por mais que acelere não passa dos 60Km/h, ao fim de uns quantos Kms a luz do motor fica acessa mas o andamento volta ao normal até que 2 /3 dias depois a luz apaga. Já levou e paguei um sensor, que agora que reclamei me disseram que foi o de "temperatura" . Agora á terceira vez já detectaram a anomalia um tal e celebre "EGR" que dizem que vai custar +- 450€(peça e mão de obra).
O que pergunto á comunidade é será que vai resolver? e o valor não será de mais? Se poderem comentar e dar opiniões agradecia.
Obrigados

PS.o carro tem agora 90.000Km e três anos (em ano e meio já tinha levado 1"centralina"ou lá como chamam isso na peugeot, 1 turbo e 2 volantes de motor)
Avatar do utilizador
Horacio Paulo
Novo Membro
Novo Membro
 
Mensagens: 8
Registado: Quinta Fev 09, 2006 1:09 am
Localização: Corroios

Mensagempor Traveller em Segunda Abr 16, 2007 9:08 am

Boas

Tens o carro reprogramado? O Carro é de quando?

Então é assim caso tenhas o carro com "repro" isso pode ser pela repro.

Caso não o tenhas, e se andas muito no para arranca é natural que acumule bastantes gases e que dê anomalia anti-poluição. Nada que um bom esticar com o carro não resolva.

Pelo que vejo és de corroios, leva o carro no IC 32 até as 160-170 para o "limpares" e deve resolver. Na peugeot pelo que cada vez mais percebo, eles vão ás apalpadelas até descobrirem o que se passa.

Quando a ter já levado 2 VM, essa peça deu muito problemas nos 1.6 Hdi e nos 2.0 Hdi de 110cv, por isso não é nada que não seja "normal".
__________________________

S Max 1.8 TDCi Titanium

Imagem

Imagem
Traveller
Assíduo
Assíduo
 
Mensagens: 709
Registado: Quinta Mar 09, 2006 4:42 pm
Localização: Lisboa - Portugal

Re: Aviso Anti poluição( perda de potencia)

Mensagempor boardman77 em Segunda Abr 16, 2007 10:39 am

Horacio Paulo Escreveu:Cá estou de volta
Não tive grande sorte com o meu peugeot 307 HDI ( mas parece que não sou o unico).
Agora volta e meia acende a luz do motor e no visor aparece " Sistema anti poluição", o carro perde potencia e por mais que acelere não passa dos 60Km/h, ao fim de uns quantos Kms a luz do motor fica acessa mas o andamento volta ao normal até que 2 /3 dias depois a luz apaga. Já levou e paguei um sensor, que agora que reclamei me disseram que foi o de "temperatura" . Agora á terceira vez já detectaram a anomalia um tal e celebre "EGR" que dizem que vai custar +- 450€(peça e mão de obra).
O que pergunto á comunidade é será que vai resolver? e o valor não será de mais? Se poderem comentar e dar opiniões agradecia.
Obrigados

PS.o carro tem agora 90.000Km e três anos (em ano e meio já tinha levado 1"centralina"ou lá como chamam isso na peugeot, 1 turbo e 2 volantes de motor)

o nosso admin tem aqui algures um tópico a falar sobtre o EGR, e já li numa revista, que o egr é um sistema de retenção de gases, que reaproveita esses gases. O que acontece é que a válvula facilmente entope e fica ou na posição aberta (aí não se notará nada), mas não reaproveita os gases ou fica na posição fechada e devido ao ficar permanentemente nessa posição, provoca a perda de potencia de que falas. Tenta que te abram a válvula sem ter que substituir a peça toda. Pelo que li, ela entope por causa da acomulação de gases e carvão.
Peugeotomaníaco... dono P307 1.4 HDI 70cv & P306 1.4 XT 75cv
boardman77
Assíduo
Assíduo
 
Mensagens: 794
Registado: Quinta Abr 13, 2006 11:45 am
Localização: Braga

Mensagempor 307_1.4hdi em Segunda Abr 16, 2007 11:02 am

Pois, esse dinheiro todo deve ser pela substituição completa do sistema :?
Talvez com uma "simples" limpeza das condutas isso ficasse resolvido!!
Lembro-me quando o meu carro tinha uns 40.000kms, foi fazer uma preventiva e quando tinham a tampa das válvulas desmontada assim como a admissão, consegui ver um dos tubos da EGR, e aquilo com apenas 40.000 estava cheio de fuligem por dentro, é possivel que esteja mas é entupido, ou então a válvula morreu mesmo por escesso de lixo!!
Peugeot 307 1.4 Hdi XS Premium 5p ~100cv
Avatar do utilizador
307_1.4hdi
Site Admin
Site Admin
 
Mensagens: 2093
Registado: Segunda Jan 02, 2006 4:43 pm
Localização: Estoril

Mensagempor Horacio Paulo em Terça Abr 17, 2007 11:55 am

Traveller Escreveu:Boas

Tens o carro reprogramado? O Carro é de quando?

Então é assim caso tenhas o carro com "repro" isso pode ser pela repro.

Caso não o tenhas, e se andas muito no para arranca é natural que acumule bastantes gases e que dê anomalia anti-poluição. Nada que um bom esticar com o carro não resolva.

Pelo que vejo és de corroios, leva o carro no IC 32 até as 160-170 para o "limpares" e deve resolver. Na peugeot pelo que cada vez mais percebo, eles vão ás apalpadelas até descobrirem o que se passa.

Quando a ter já levado 2 VM, essa peça deu muito problemas nos 1.6 Hdi e nos 2.0 Hdi de 110cv, por isso não é nada que não seja "normal".


Boas Traveller

Em relação a isso da repro nada. Tudo certinho tudo normal sem alterações. ealmente essa situação só me aconteceu sempre e após para arranca. Mas quando a luz de motor acende ebm me posso esforçar que o carro não puxa, não passa dos 60Km/h. Só ao fim de uns bons Kms é que volta ao normal mas com a luz acessa.
O problema é se um dia destes não fico apeado e lá tenho de ir gastar os 450€, por causa de algo que eles deveriam ter feito antes e não fizeram. E o que parece isso pode ser limpo.
Bem vou dando novidades
Avatar do utilizador
Horacio Paulo
Novo Membro
Novo Membro
 
Mensagens: 8
Registado: Quinta Fev 09, 2006 1:09 am
Localização: Corroios

Mensagempor joel 307 1.6 hdi em Terça Abr 17, 2007 7:56 pm

o meu tem repro e as vezes de andar no puxanxo aparece isso mas n perco potencia passado um pouko de andamento normal apaga-se
Imagem
Burns ruber, not your soul.....
Avatar do utilizador
joel 307 1.6 hdi
Frequente
Frequente
 
Mensagens: 365
Registado: Sexta Jul 07, 2006 1:51 pm
Localização: porto

Anomalia Antipoluição

Mensagempor pedrocrg em Domingo Maio 13, 2007 3:53 pm

Boas

Também tive essa mensagem "anomalia antipoluição" no meu 307 SW 2.0 HDI. Já foi à Peugeot e mudaram o "captor" que custou 108 Euros.
O carro não passava das 2800 rpm.
Para já continua tudo bem... vamos lá a ver se se mantém...
pedrocrg
Novo Membro
Novo Membro
 
Mensagens: 2
Registado: Domingo Maio 13, 2007 3:47 pm

Mensagempor Kaudya em Quarta Jun 27, 2007 9:05 pm

Bem pelos vistos esse problema é de todos os 307 hdi´s.Pois bem...tenho um 307 2.0 Hdi e também ja tive esse problema.Como ainda tinha garantia de stand de rua onde o comprei,levamos o carro a peugeot do azeitao,onde o primeiro dono o comprou.Fizeram-me o diagnostico ao carro e tinha um tensor qq do oleo com problema e meteram-me um novo.Qto ao aviso...Costuma aparecer um aviso de limpeza de filtro de diesel acompanhado com um sinal sonoro e a luz do motor acesa...que por vezes se esticarmos o carro aparece outro aviso e diz: anomalia anti poluiçao e que no caso do meu carro nao o deixa passar das 2500rotaçoes e dos 130km/h. Como tenho conhecimentos com o dono da peugeot o que eles me disseram foi que estes carros qd tem o filtro das particulas sobrecarregado eles fazem a limpeza sozinhos,que neste caso quando aparece o sinal sonoro a dizer limpeza filtro de diesel é quando estao a fazer a limpeza e que basta darmo-lhes autoestrada e uma velocidade constante entre os 110/120Km/h que acaba por se desligar apos a limpeza.No meu caso ja reparei que quando ele ta a fazer a dita limpeza..so me aparece a tal anomalia quando o tento esticar....Lg deve ser mais uma marikice ou forma de segurança que eles tem...
Espero ter ajudado :)
Cumprimentos
307 2.0 Hdi
Kaudya
Novo Membro
Novo Membro
 
Mensagens: 10
Registado: Terça Mar 21, 2006 4:40 pm
Localização: Almada

Mensagempor miguel_0 em Quarta Jun 27, 2007 9:20 pm

Engraado porque toda a gente se queixa disso na 307 break que tenho desde 2003 e que já leva 130 mil km nunca tive esse problema. No novo 307, com os seus míseros 100 km's, seria muito mau se já tivesse surgido! :roll:
miguel_0
Regular
Regular
 
Mensagens: 307
Registado: Sábado Jun 02, 2007 6:07 pm

Mensagempor asb_307SW em Quinta Jun 28, 2007 10:52 am

Tenho 20100 km rodados... faço 6km por dia (casa --> trab; trab --> casa).
de 15 em 15 dias vou a Lx visitar os papas :lol: e nunca tive problemas com a poluição... porque vivo numa cidade sem poluição..sem transito... só vantagens ! :)

Miguel_o... já sabes a solução para o problema...é não deixar o leão "dormir no ponto"...aperta com ele!
Imagem
307SW1.6HDi110cv Sport
Imagem
Avatar do utilizador
asb_307SW
Frequente
Frequente
 
Mensagens: 362
Registado: Quarta Set 13, 2006 7:51 pm
Localização: Alentejo

Mensagempor ajesus em Quinta Jun 28, 2007 11:26 am

o meu carro é de Fevereiro 2006, está com 25.000 km's e ainda não se queixou :D
Cumprimentos,
António Jesus - SW 1.6 110cv - 2006
ajesus
Regular
Regular
 
Mensagens: 329
Registado: Terça Abr 04, 2006 10:35 am
Localização: Sobreda Caparica

Mensagempor BaRRaBaS em Sábado Jun 30, 2007 2:10 pm

Ola bem parece que hoje foi a minha vez,

Ontem lá me apareceu a luz anomalia de poluição ou lá o que é, faço prai 90% dos km em auto estrada por esta fora de parte o acumolar os gases e andar 5m a 120km que desaparece...

Ainda hoje fiz 20m sp a mais de 120km e nao desaparece a luz...

Noto tambem que em baixas ele agora entra tipo num poço de 2s e nao acelera naquele estante...

Apesar disso o carro esta andar bem por isso nao estou a ver o que seja...

O mais estranho é que fiz a revisao dos 40.000 a 3 dias
BaRRaBaS

307 XA HDI 110cv 1.6 t6
Avatar do utilizador
BaRRaBaS
Aplicado
Aplicado
 
Mensagens: 1361
Registado: Domingo Fev 05, 2006 11:42 pm
Localização: SJM

Mensagempor Kaudya em Sábado Jun 30, 2007 5:12 pm

Nem sp a luz se apaga logo..se o carro tiver com mtos gases a despoluiçao demora mais tempo...e por vezes ela n se desliga mas se tu desligas o carro e voltas a ligar a luz ja nao acende...enfim marikices
307 2.0 Hdi
Kaudya
Novo Membro
Novo Membro
 
Mensagens: 10
Registado: Terça Mar 21, 2006 4:40 pm
Localização: Almada

Mensagempor BaRRaBaS em Sábado Jun 30, 2007 5:21 pm

pois mas ja anda assim a algum tempo, e tem um comportamento esquesito, bem terça vou ver isso, quanto aos gases nao sei como pode acumolar se eu ando quase sempre em AE
BaRRaBaS

307 XA HDI 110cv 1.6 t6
Avatar do utilizador
BaRRaBaS
Aplicado
Aplicado
 
Mensagens: 1361
Registado: Domingo Fev 05, 2006 11:42 pm
Localização: SJM

Mensagempor Traveller em Segunda Jul 02, 2007 3:34 pm

Pede para eles mudarem o filtro do gasoleo.
__________________________

S Max 1.8 TDCi Titanium

Imagem

Imagem
Traveller
Assíduo
Assíduo
 
Mensagens: 709
Registado: Quinta Mar 09, 2006 4:42 pm
Localização: Lisboa - Portugal

Mensagempor BaRRaBaS em Segunda Jul 02, 2007 11:28 pm

boas eles mudaram isso a 1 semana
quando foi a revisao.. amanha vou lá outra vez
BaRRaBaS

307 XA HDI 110cv 1.6 t6
Avatar do utilizador
BaRRaBaS
Aplicado
Aplicado
 
Mensagens: 1361
Registado: Domingo Fev 05, 2006 11:42 pm
Localização: SJM

Re: Aviso Anti poluição( perda de potencia)

Mensagempor zusking em Sexta Nov 21, 2008 12:30 am

Tenho um 307 1.6 hdi 110 cv e apareceu-me o aviso de falha de anti poluição, o carro foi abaixo e não desenvolve nada.
O carro foi na semana passada fazer a revisão dos 60000.
O que é que posso fazer para resolver o problema?
Obrigado
zusking
Novo Membro
Novo Membro
 
Mensagens: 2
Registado: Terça Nov 11, 2008 7:33 pm

Re: Aviso Anti poluição( perda de potencia)

Mensagempor 307_1.4hdi em Sábado Nov 22, 2008 8:40 pm

zusking Escreveu:Tenho um 307 1.6 hdi 110 cv e apareceu-me o aviso de falha de anti poluição, o carro foi abaixo e não desenvolve nada.
O carro foi na semana passada fazer a revisão dos 60000.
O que é que posso fazer para resolver o problema?
Obrigado

Bem, se à revisão ha pouco tempo, acho que o melhor é voltar lá para eles verem!! Esse erro, não é especifico de anti-poluição, é um erro genérico que pode ter n razões/causas!!
Peugeot 307 1.4 Hdi XS Premium 5p ~100cv
Avatar do utilizador
307_1.4hdi
Site Admin
Site Admin
 
Mensagens: 2093
Registado: Segunda Jan 02, 2006 4:43 pm
Localização: Estoril

Re: Aviso Anti poluição( perda de potencia)

Mensagempor Filipe_Teixeira em Sexta Nov 28, 2008 6:09 am

Estes problemas que referem acontecem em qualquer motorização ou somente em motores com FAP?
Filipe_Teixeira
Aplicado
Aplicado
 
Mensagens: 2426
Registado: Quarta Set 19, 2007 2:01 am

Re: Aviso Anti poluição( perda de potencia)

Mensagempor Horacio Paulo em Sexta Nov 28, 2008 12:54 pm

Boas
Tanto quanto me foi dado a entender esta anomalis de "Anti Poluição" pode ser provocada por vários sensores, com resoluções diferentes.
E como tal penso que este sintoma não será só de um tipo de motorização, mas os motores com FAP estão mais sujeitos a estes problemas.
Em tempos foi-me dito que este sintoma de Antipoluição pode ter origem em """ 30 sensores"" , será??? foi o que me disseram na assistencia, Curioso. Isto foi-me dito pela 2º vez que lá fui com o problema e disseram-me que tinha de levar 1 sensor, resposdi que já tinha lebvado há mais ou menos 2 meses e depois lá veio essa resposta.

Nesta altura o meu 307HDI está lá na assistencia porque desta vez por esse problema parou, vamos ver, Filtro gasoleo e 1 sensor tem de levar para poderem ver o resto.

Depois dou mais noticias
Avatar do utilizador
Horacio Paulo
Novo Membro
Novo Membro
 
Mensagens: 8
Registado: Quinta Fev 09, 2006 1:09 am
Localização: Corroios

Re: Aviso Anti poluição( perda de potencia)

Mensagempor Filipe_Teixeira em Sexta Nov 28, 2008 10:16 pm

Eu tudo que venha por parte da Peugeot desconfio, eles muitas vezes nem sabem o que dizem, andei a saltar de concessionário em concessionário para me activarem a caixa de cd's e nao houve nenhum inteligente que me puse-se aquilo a trabalhar, ninguem teve "inteligencia" para ver que a caixa nao estava alimentada acabei por ser eu a resolver o problema em casa. E mais fui á Gamobar Porto que segundo a Peugeot é o melhor reparador oficial em Portugal, e para além de mal atendido o palhaço do electrticista ainda se pôs a dizer que a minha montagem esta mal feita.
Agora trinta sensores era muita fruta para a BSI em conjunto com a centralina dos nossos carros gerir.
Filipe_Teixeira
Aplicado
Aplicado
 
Mensagens: 2426
Registado: Quarta Set 19, 2007 2:01 am

Re: Aviso Anti poluição( perda de potencia)

Mensagempor Horacio Paulo em Sábado Nov 29, 2008 3:11 pm

Boas

Já tenho a minha 307HDI 110cv a andar e menos 288€, por 1 filtro gasoleo e um tubo da bomba ??de pressão alta??, diagnosticos, mao de obra , testes e material diverso. Já anda não notei problemas, esta foi a solução para a mensagem "Anomalia Antipoluição", no concessionario onde costumo ir o pessoal é impecavel bom atendimento inda desta vez cheguei lá sem marcação e logo que lhes foi possivel pegaram na viatura e no dia seguinte tava pronta, e neste aspecto o pessoal tem sido 5 estrelas. Mas penso que o problema está na origem em França, desenvolvem mal as coisas e depois os carros trazem problemas atrás de problemas, depois por cá andam a patinar nas assistencias. Como podemos ver neste forum os problemas são dos mais variados, sendo alguns comuns em tipos de motores iguais e isso é que é estranho. Eu na minha carrinha tive problemas em demasia para pensar em sequer na palavra Peugeot, mas enfim os carros até tem uma linha bem bonita.
Mas detecto num resumo geral má assitencia nos concessionarios peugeot, que penso serem em parte culpa da marca, mas melhores tempos virão.
Avatar do utilizador
Horacio Paulo
Novo Membro
Novo Membro
 
Mensagens: 8
Registado: Quinta Fev 09, 2006 1:09 am
Localização: Corroios

Re: Aviso Anti poluição( perda de potencia)

Mensagempor jjorgeda em Quarta Dez 03, 2008 11:43 am

Pelo k parece acaba de me xegar problemas.
Tenho uma 307sw 1.6i 110cv, alterada para GPL em Julho/07, até hoje sempre tudo a correr bem, até k à cerca de 1semana me apareceu a tal maldita msg k tanto vejo aki no forum "Sistema Antipuluição com anomalia" a carrinha já tem 85000kms fez 4 anos em 30Novembro2008.
O k eu gostaria de saber se é k alguém o pode dizer se isto tem solução facil ou se será um caso complicado.
Já tive um Ford Escort 1.9 TD e tive um problema parecido gastei imenso dinheiro arraja daki muda dali e no final eram os injectores e k teria de gastar na altura cerca de 500cts, logico k a despachei ñ sei se fiz bem depois de gastar tanto dinheiro. Ñ kero votar ao mesmo pois muita das vezes men as oficinas tem a solução e vão trabalhando até k o problema se resolva.
jjorgeda
Novo Membro
Novo Membro
 
Mensagens: 1
Registado: Quarta Dez 03, 2008 11:09 am

Re: Aviso Anti poluição( perda de potencia)

Mensagempor Horacio Paulo em Quinta Dez 04, 2008 2:09 pm

Boas
bem vindo ao mundo peugeot. Como se pode ver pelos post esse problema desde facil resolução a mais complicado é sempre a gastar dinheiro se a assistencia não for conscenciosa, pode ser desde sensores a limpezas. Mas é dificil dizer o que pode ser no meu caso por isso já me colocaram sensores, depois era a valvula EGR (não substitui) e continuei a andar e depois desapareceu o sintoma e agora levou o filtro gasoleo e o tal tubo. Até agora tudo bem.
Mas o que será ??? dificil só eles podem dizer metendo o carro á máquina.

Boa Sorte e dá noticias
Avatar do utilizador
Horacio Paulo
Novo Membro
Novo Membro
 
Mensagens: 8
Registado: Quinta Fev 09, 2006 1:09 am
Localização: Corroios

Re: Aviso Anti poluição( perda de potencia)

Mensagempor 307Forever em Quinta Dez 04, 2008 4:54 pm

Boas.

Na minha 307 SW 1.6HDi, já tive a anomalia "Sistema Anti-poluição", ficou resolvido com a mudança do filtro do gasóleo (custou aproximadamente € 120,00)

No Ford Fiesta 1.4 DTCi aconteceu-me um problema semelhante, mas a mensagem era "EAC Fail - Electronic Aceleration Control Fail", tiveram que mudar 4 injectores e a bomba de alta pressão do gasóleo.

Conclusão - problemas semelhantes origens distintas, alguém deveria de "colocar" no computador de bordo mensagens de erro mais específicas.

cmpts,
307 Forever
307 SW Executive 1.6HDi 110Cv
307Forever
Rookie
Rookie
 
Mensagens: 93
Registado: Sábado Maio 27, 2006 12:44 am
Localização: Funchal - Madeira

Re: Aviso Anti poluição( perda de potencia)

Mensagempor barros em Domingo Dez 07, 2008 3:34 pm

Boas...

parece que hoje chegou a minha vez... ia eu na A25 quando de repente o motor desligou-se! No mostrador do computador aparece "Anomalia anti-poluição" e acendeu a luz de motor.

Circulava a uma velocidade de mais ou menos 140km/h quando tive de encostar. Logo de seguida, liguei o carro novamente e lá segui viagem mas sempre com a mensagem "Anomalia anti-poluição" e a luz do motor acesa... já passou algum tempo e aquilo não desliga...

O peugeot está com 109000Km e é um 307 1.6 HDI sw de 2004.

Alguém pode ajudar?

já aqui ouvi falar nos tubos de alta pressão, alguém sabe ao certo quais são? como posso fazer para os limpar? é fácil??

Não me apetecia gastar muito mais dinheiro agora no carro uma vez que ainda ontem tive que meter um rolamento na roda traseira direita... porque gripou! :shock:

Se alguém puder ajudar....

obrigado

P.S.- não notei nenhuma perda de potência...
barros
Novo Membro
Novo Membro
 
Mensagens: 21
Registado: Terça Ago 26, 2008 10:17 pm

Re: Aviso Anti poluição( perda de potencia)

Mensagempor Filipe_Teixeira em Domingo Dez 07, 2008 4:42 pm

Fogo, e o carro desligou-se assim de repente? ainda origina a um acidente...
Filipe_Teixeira
Aplicado
Aplicado
 
Mensagens: 2426
Registado: Quarta Set 19, 2007 2:01 am

Re: Aviso Anti poluição( perda de potencia)

Mensagempor cloterico em Domingo Dez 07, 2008 10:19 pm

Com 109.000 já não falta muito para acrescentar o aditivo do FAP que dura cerca de 120.000kms.
Imagem
2005 307 SW T6 1.6 HDI 80Kw Griffe.
Avatar do utilizador
cloterico
Site Admin
Site Admin
 
Mensagens: 2834
Registado: Segunda Abr 10, 2006 11:17 pm
Localização: Maia

Re: Aviso Anti poluição( perda de potencia)

Mensagempor barros em Terça Dez 09, 2008 6:11 pm

cloterico Escreveu:Com 109.000 já não falta muito para acrescentar o aditivo do FAP que dura cerca de 120.000kms.


tens alguma ideia do preço??
barros
Novo Membro
Novo Membro
 
Mensagens: 21
Registado: Terça Ago 26, 2008 10:17 pm

Re: Aviso Anti poluição( perda de potencia)

Mensagempor cloterico em Quarta Dez 10, 2008 8:37 am

barros Escreveu:
cloterico Escreveu:Com 109.000 já não falta muito para acrescentar o aditivo do FAP que dura cerca de 120.000kms.


tens alguma ideia do preço??



Não sei ao certo mas ainda é dinheiro.

Atenção que poderá não ser disso. É só uma possibilidade.
Imagem
2005 307 SW T6 1.6 HDI 80Kw Griffe.
Avatar do utilizador
cloterico
Site Admin
Site Admin
 
Mensagens: 2834
Registado: Segunda Abr 10, 2006 11:17 pm
Localização: Maia

Próximo

Voltar para Problemas

Quem está ligado

Utilizadores a navegar neste fórum: Nenhum utilizador registado e 3 visitantes